{"product_id":"tp-link-archer-d9-ac1900-wireless-dual-band-gigabit-adsl2-modem-router","title":"TP-LINK Archer D9 AC1900 Wireless Dual Band Gigabit ADSL2+ Modem Router","description":"\u003ch2\u003eHighlights:\u003c\/h2\u003e \u003cul\u003e \u003cli\u003eSupports 802.11ac standard - the next generation of Wi-Fi\u003c\/li\u003e \u003cli\u003eSimultaneous 2.4GHz 600Mbps and 5GHz 1300Mbps connections provide a premium wireless experience\u003c\/li\u003e \u003cli\u003eBeamforming technology delivers a more targeted and highly efficient wireless connection\u003c\/li\u003e \u003cli\u003e1GHz dual-core processor ensures no interruption when simultaneously processing multiple wireless or wired tasks\u003c\/li\u003e \u003cli\u003eUSB 3.0 and USB 2.0 - Share a printer locally and files \u0026amp; media with networked devices or remotely via FTP server\u003c\/li\u003e \u003cli\u003eTether APP provides easy network management at your fingertips.\u003c\/li\u003e \u003c\/ul\u003e \u003ch3\u003eWhat This Product Does\u003c\/h3\u003e \u003cdiv\u003eTP-LINK’s Archer D9 AC1900 Wireless Dual Band Gigabit ADSL2+ Modem Router is a combined wired\/wireless network connection device with integrated wireless router and ADSL modem, reducing hassle of configuration and saving space. Featuring a variety of features and rich functionality, Archer D9 is the perfect hub of your home or office network.\u003c\/div\u003e \u003ch3\u003e802.11ac - The Next Generation of Wi-Fi\u003c\/h3\u003e \u003cdiv\u003eTP-LINK’s Archer D9 comes with the next generation Wi-Fi standard – 802.11ac, backward compatible with 802.11n and 3 times faster than wireless N speeds. With higher power efficiency and robust security, 802.11ac is the perfect way to accelerate a home multimedia network and solve congestion that multiple devices may cause.\u003c\/div\u003e \u003cdiv\u003e \u003c\/div\u003e \u003cdiv\u003e\n\u003cimg src=\"http:\/\/www.tp-link.ae\/resources\/uploadfiles\/images\/D911ac.jpg\" alt=\"\" width=\"0\" height=\"0\"\u003e\u003cimg src=\"http:\/\/www.tp-link.ae\/resources\/uploadfiles\/images\/D911ac(1).jpg\" alt=\"\" width=\"0\" height=\"0\"\u003e\u003cimg src=\"http:\/\/www.tp-link.ae\/resources\/uploadfiles\/images\/D911ac(2).jpg\" alt=\"\" width=\"0\" height=\"0\"\u003e\n\u003c\/div\u003e \u003ch3\u003e1.9Gbps Concurrent Dual Band - More Bandwidth, Less Interference\u003c\/h3\u003e \u003cp\u003eWith 1.3Gbps wireless speeds over the crystal clear 5GHz band and 600Mbps over the 2.4GHz band, Archer D9 offers you the flexibility of two dedicated networks and ensures amazing wireless performance. Simple tasks such as sending e-mails or web browsing can be handled by the 2.4GHz band while bandwidth intensive tasks like online gaming or HD video streaming can be processed by the 5GHz band – all at the same time.\u003c\/p\u003e \u003cp\u003e \u003c\/p\u003e \u003ch3\u003e3 External Antennas and High Power Amplifiers - Fully Expanded Coverage\u003c\/h3\u003e \u003cp\u003eWith 3 detachable dual band external antennas combined with higher quality antenna technology, you can experience excellent wireless performance with high speed and stability. Furthermore, its high power amplifiers provide stronger signals in every direction with better coverage. This provides you with incredible wireless coverage and reliability from anywhere in your large home or office. \u003c\/p\u003e \u003ch3\u003eBeamforming Technology - More Targeted Wi-Fi Connection\u003c\/h3\u003e \u003cp\u003eArcher D9's Beamforming technology locate your connected devices and boost wireless signal strength in those directions, delivering a more targeted and highly efficient wireless connection.\u003c\/p\u003e \u003cp\u003e \u003c\/p\u003e \u003cp\u003e\u003cimg src=\"http:\/\/www.tp-link.ae\/resources\/uploadfiles\/images\/Coverage_BF.jpg\" alt=\"\" width=\"0\" height=\"0\"\u003e\u003cimg src=\"http:\/\/www.tp-link.ae\/resources\/uploadfiles\/images\/Coverage_BF(1).jpg\" alt=\"\" width=\"0\" height=\"0\"\u003e\u003c\/p\u003e \u003ch3\u003ePowerful Processor and Shielded Cover - More Stable Performance\u003c\/h3\u003e \u003cp\u003ePowerful 1GHz dual-core processor ensures no interruption when simultaneously processing multiple wireless or wired tasks, fulfilling the potential of Archer D9’s Wi-Fi speed. And equipping the shielded cover on the internal component and Ethernet ports, Archer D9 reduces signal interference for reliable wired or wireless connections.\u003c\/p\u003e \u003ch3\u003eUSB 3.0 and USB 2.0 Ports - Easier Sharing\u003c\/h3\u003e \u003cp\u003e With one ultrafast USB 3.0 port and one USB 2.0 port, you can easily access and share a printer locally and files \u0026amp; media with networked devices or remotely via the router’s FTP server. The USB 3.0 port provides up to 10x faster USB hard drive access than \u003ca name=\"OLE_LINK1\"\u003e\u003c\/a\u003elegacy USB 2.0 connections.\u003c\/p\u003e \u003cp\u003e \u003c\/p\u003e \u003cp\u003e\u003cimg src=\"http:\/\/www.tp-link.ae\/resources\/uploadfiles\/images\/D9-USB.jpg\" alt=\"\" width=\"0\" height=\"0\"\u003e\u003c\/p\u003e \u003ch3\u003eFull Gigabit Ports - Ultrafast Data Transfer Speeds\u003c\/h3\u003e \u003cp\u003eWith one Gigabit LAN\/WAN port and 3 Gigabit LAN ports, the Archer D9 is the ideal choice for bandwidth heavy users that rely on speedy, reliable connections for bandwidth intensive work or entertainment such as lag-free conference calls, HD video streaming or online gaming.\u003c\/p\u003e \u003cp\u003e \u003c\/p\u003e \u003ch3\u003eInterchangeable LAN\/WAN Port - Versatile Connectivity\u003c\/h3\u003e \u003cp\u003eThe Archer D9 supports ADSL or Ethernet WAN connections (EWAN), which allows users to have the flexibility of different Internet connections among ADSL, cable or fiber modem using its interchangeable LAN\/WAN port. This unique feature makes it easier when users need to change to fiber or cable services when necessary.\u003c\/p\u003e \u003ch3\u003eEasy Setup\u003c\/h3\u003e \u003cp\u003eIncluded in the resource CD, TP-LINK's optimized configuration utility can help you complete the entire software installation and wireless network settings in just a few minutes. Tether APP provides easy network management at your fingertips. It’s worth mentioning that with built-in intelligent auto-detection, Archer D9 is capable of automatically figuring out which connection type to use in a flash, saving you the trouble of searching for your connection information type and speeding up the setup process.\u003c\/p\u003e \u003cp\u003e \u003c\/p\u003e \u003ctable\u003e \u003cthead\u003e \u003ctr\u003e\u003cth id=\"th_603\" colspan=\"2\"\u003eHARDWARE FEATURES\u003c\/th\u003e\u003c\/tr\u003e \u003c\/thead\u003e \u003ctbody\u003e \u003ctr\u003e\n\u003cth id=\"cat_694\" width=\"35%\"\u003eInterface\u003c\/th\u003e \u003ctd width=\"65%\"\u003e1 10\/100\/1000Mbps RJ45 WAN\/LAN Port\u003cbr\u003e3 10\/100\/1000Mbps RJ45 LAN Ports\u003cbr\u003e1 RJ11 Port\u003cbr\u003e1 USB 3.0 Port \/ 1 USB 2.0 Port\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_695\" width=\"35%\"\u003eButton\u003c\/th\u003e \u003ctd width=\"65%\"\u003e1 Power On\/Off Switch\u003cbr\u003e1 Wi-Fi On\/Off Button\u003cbr\u003e1 WPS Button\u003cbr\u003e1 RESET Button\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_613\" width=\"35%\"\u003eExternal Power Supply\u003c\/th\u003e \u003ctd width=\"65%\"\u003e12VDC\/3.3A\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1054\" width=\"35%\"\u003eIEEE Standards\u003c\/th\u003e \u003ctd width=\"65%\"\u003eIEEE 802.3, 802.3u, 802.3ab\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1055\" width=\"35%\"\u003eADSL Standards\u003c\/th\u003e \u003ctd width=\"65%\"\u003eFull-rate ANSI T1.413 Issue 2\u003cbr\u003eITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)\u003cbr\u003eITU-T G.994.1 (G.hs), ITU-T G.995.1\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1088\" width=\"35%\"\u003eADSL2 Standards\u003c\/th\u003e \u003ctd width=\"65%\"\u003eITU-T G.992.3 (G.DMT.bis),\u003cbr\u003eITU-T G.992.4 (G.lite.bis)\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1089\" width=\"35%\"\u003eADSL2+ Standards\u003c\/th\u003e \u003ctd width=\"65%\"\u003eITU-T G.992.5\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_697\" width=\"35%\"\u003eDimensions ( W x D x H )\u003c\/th\u003e \u003ctd width=\"65%\"\u003e8.7 x 3.4 x 6.6 in. (221 x 86 x 168.5mm)\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1056\" width=\"35%\"\u003eAntenna Type\u003c\/th\u003e \u003ctd width=\"65%\"\u003eThree detachable dual band external antennas\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1057\" width=\"35%\"\u003eAntenna Gain\u003c\/th\u003e \u003ctd width=\"65%\"\u003e3 × 2dBi for 2.4GHz and 3 × 3dBi for 5GHz\u003c\/td\u003e \u003c\/tr\u003e \u003c\/tbody\u003e \u003c\/table\u003e \u003ctable\u003e \u003cthead\u003e \u003ctr\u003e\u003cth id=\"th_604\" colspan=\"2\"\u003eWIRELESS FEATURES\u003c\/th\u003e\u003c\/tr\u003e \u003c\/thead\u003e \u003ctbody\u003e \u003ctr\u003e\n\u003cth id=\"cat_698\" width=\"35%\"\u003eFrequency\u003c\/th\u003e \u003ctd width=\"65%\"\u003e2.4GHz and 5GHz\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_700\" width=\"35%\"\u003eTransmit Power\u003c\/th\u003e \u003ctd width=\"65%\"\u003e\u0026lt;20dBm(EIRP)\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_703\" width=\"35%\"\u003eWireless Functions\u003c\/th\u003e \u003ctd width=\"65%\"\u003eEnable\/Disable Wireless Radio, WDS Bridge, WMM, Wireless Statistics\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_704\" width=\"35%\"\u003eWireless Security\u003c\/th\u003e \u003ctd width=\"65%\"\u003e64\/128-bit WEP, WPA\/WPA2, WPA-PSK\/WPA2-PSK encryption, Wireless MAC Filtering\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_3776\" width=\"35%\"\u003eWireless Schedule\u003c\/th\u003e \u003ctd width=\"65%\"\u003eSupport 2.4GHz and 5GHz Wireless Schedule\u003c\/td\u003e \u003c\/tr\u003e \u003c\/tbody\u003e \u003c\/table\u003e \u003ctable\u003e \u003cthead\u003e \u003ctr\u003e\u003cth id=\"th_605\" colspan=\"2\"\u003eSOFTWARE FEATURES\u003c\/th\u003e\u003c\/tr\u003e \u003c\/thead\u003e \u003ctbody\u003e \u003ctr\u003e\n\u003cth id=\"cat_2167\" width=\"35%\"\u003eOperating Modes\u003c\/th\u003e \u003ctd width=\"65%\"\u003eADSL Modem Router, Wireless Router\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_706\" width=\"35%\"\u003eDHCP\u003c\/th\u003e \u003ctd width=\"65%\"\u003eServer, Client, DHCP Client List,\u003cbr\u003eAddress Reservation, DHCP relay\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_708\" width=\"35%\"\u003eQuality of Service\u003c\/th\u003e \u003ctd width=\"65%\"\u003eATM QoS, Bandwidth Control\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_707\" width=\"35%\"\u003ePort Forwarding\u003c\/th\u003e \u003ctd width=\"65%\"\u003eVirtual server, Port Triggering, DMZ, ALG, UPnP\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_709\" width=\"35%\"\u003eDynamic DNS\u003c\/th\u003e \u003ctd width=\"65%\"\u003eDynDns, NO-IP\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_710\" width=\"35%\"\u003eVPN Pass-Through\u003c\/th\u003e \u003ctd width=\"65%\"\u003ePPTP, L2TP, IPSec Passthrough\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1090\" width=\"35%\"\u003eATM\/PPP Protocols\u003c\/th\u003e \u003ctd width=\"65%\"\u003eATM Forum UNI3.1\/4.0,\u003cbr\u003ePPP over ATM (RFC 2364),\u003cbr\u003ePPP over Ethernet (RFC2516),\u003cbr\u003eIPoA (RFC1577\/2225),\u003cbr\u003eMER\\IPoE (RFC 1483 Routed)\u003cbr\u003eBridge (RFC1483 Bridge)\u003cbr\u003ePVC – Up to 8 PVCs\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1060\" width=\"35%\"\u003eSecurity\u003c\/th\u003e \u003ctd width=\"65%\"\u003eNAT Firewall, Access Control, MAC \/ IP \/ URL Filtering,\u003cbr\u003eDenial of Service (DoS), SYN Flooding, Ping of Death\u003cbr\u003eIP and MAC Address Binding\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_2352\" width=\"35%\"\u003eIPv6\u003c\/th\u003e \u003ctd width=\"65%\"\u003eIPv6 and IPv4 dual stack\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1087\" width=\"35%\"\u003eAdvanced Functions\u003c\/th\u003e \u003ctd width=\"65%\"\u003eParental Control\u003cbr\u003eNetwork Address Translation (NAT);\u003cbr\u003ePort Mapping (Grouping), Static Routing, RIP v1\/v2 (optional);\u003cbr\u003eDNS Relay, DDNS, IGMP V1\/V2\/V3\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1686\" width=\"35%\"\u003eUSB Sharing\u003c\/th\u003e \u003ctd width=\"65%\"\u003eSupport Samba(Storage)\/FTP Server\/Media Server\/Printer Server\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_713\" width=\"35%\"\u003eManagement\u003c\/th\u003e \u003ctd width=\"65%\"\u003eWeb Based Configuration(HTTP), Remote management,\u003cbr\u003eCommand Line Interface,\u003cbr\u003eSSL for TR-069, SNMP v1\/2c, Web Based Firmware Upgrade, Diagnostic Tools\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_2926\" width=\"35%\"\u003eGuest Network\u003c\/th\u003e \u003ctd width=\"65%\"\u003e2.4GHz guest network × 1\u003cbr\u003e5GHz guest network × 1\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_2353\" width=\"35%\"\u003eIPSec VPN\u003c\/th\u003e \u003ctd width=\"65%\"\u003eSupports up to 10 IPSec VPN tunnels\u003c\/td\u003e \u003c\/tr\u003e \u003c\/tbody\u003e \u003c\/table\u003e \u003ctable\u003e \u003cthead\u003e \u003ctr\u003e\u003cth id=\"th_606\" colspan=\"2\"\u003eOTHERS\u003c\/th\u003e\u003c\/tr\u003e \u003c\/thead\u003e \u003ctbody\u003e \u003ctr\u003e\n\u003cth id=\"cat_714\" width=\"35%\"\u003eCertification\u003c\/th\u003e \u003ctd width=\"65%\"\u003eCE, FCC, RCM, RoHS\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_715\" width=\"35%\"\u003ePackage Contents\u003c\/th\u003e \u003ctd width=\"65%\"\u003eAC1900 Wireless Dual Band Gigabit ADSL2+ Modem Router\u003cbr\u003eExternal Splitter\u003cbr\u003eRJ-11 Telephone Cable\u003cbr\u003eRJ-45 Ethernet Cable\u003cbr\u003eQuick Installation Guide\u003cbr\u003eResource CD\u003cbr\u003ePower Adapter\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_716\" width=\"35%\"\u003eSystem Requirements\u003c\/th\u003e \u003ctd width=\"65%\"\u003eWindows 8.1\/8\/7\/Vista\/XP or Mac OS or Linux-based operating system\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_717\" width=\"35%\"\u003eEnvironment\u003c\/th\u003e \u003ctd width=\"65%\"\u003eOperating Temperature: 0℃~40℃ (32℉~104℉)\u003cbr\u003eStorage Temperature: -40℃~70℃ (-40℉~158℉)\u003cbr\u003eOperating Humidity: 10%~90% non-condensing\u003cbr\u003eStorage Humidity: 5%~90% non-condensing\u003c\/td\u003e \u003c\/tr\u003e \u003c\/tbody\u003e \u003c\/table\u003e","brand":"TP-Link","offers":[{"title":"Default Title","offer_id":68153237733608,"sku":"4332","price":18499.0,"currency_code":"PKR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0820\/8282\/4424\/files\/Archer_D9__12845.jpg?v=1794238571","url":"https:\/\/www.bytes.pk\/products\/tp-link-archer-d9-ac1900-wireless-dual-band-gigabit-adsl2-modem-router","provider":"Bytes.pk","version":"1.0","type":"link"}