{"product_id":"tp-link-td-8816-adsl2-modem-router","title":"TP-LINK TD-8816 ADSL2+ Modem Router","description":"\u003ch2\u003eHighlights:\u003c\/h2\u003e \u003cul\u003e \u003cli\u003eProvide Internet access via ADSL Service and create a wired sharing network, all with one product\u003c\/li\u003e \u003cli\u003eWorks with the latest ADSL standards: up to 24Mbps downstream superior performance\u003c\/li\u003e \u003cli\u003eBuilt-in firewall protects against Internet attacks\u003c\/li\u003e \u003cli\u003eVarious QoS policies enable various application, meeting people's different needs\u003c\/li\u003e \u003cli\u003eIPv6 supported, meeting the demands for the next generation Internet\u003c\/li\u003e \u003cli\u003e6KV Lightning Protection helps your device avoid the damage of tough thunderstorms\u003c\/li\u003e \u003c\/ul\u003e \u003ch3\u003eWhat This Product Does\u003c\/h3\u003e \u003cp\u003e\u003cspan\u003eADSL2+ Ethernet Modem Router TD-8816 is a high performance modem router that provides a full rate of ADSL2+ standard with the superb reliability and a cost-effective solution for home and small business. It is a 2-in-1 device that combines the function of a high-speed DSL modem and a one-Port 10\/100Mbps NAT router. Using the TD-8816, you can easily create a secure and high-speed wired network to share files, music, photos, and printers with multiple computers.\u003c\/span\u003e\u003c\/p\u003e \u003ch3\u003e2-in-1 Solution\u003c\/h3\u003e \u003cp\u003e\u003cspan\u003eAs a 2-in-1 device,TD-8816 combines the functions of a high speed DSL modem, and a one-Port 10\/100Mbps NAT router. No need to buy a separate router, the TD-8816 is designed to give you a perfect solution to acquiring and sharing high speed Internet access. Then you could save the cost of procurement and the cost of device running.\u003c\/span\u003e\u003c\/p\u003e \u003ch3\u003eAccess High-Speed Internet\u003c\/h3\u003e \u003cp\u003e\u003cspan\u003eUnlike a dial-up Internet service, a DSL Internet connection is always on so that you do not have to wait to access the web. Supporting the latest ADSL standard, the TD-8816 provides higher performance (up to 24Mbps downstream) and longer reach from the central office of your ISP(Internet Service Provider).\u003c\/span\u003e\u003c\/p\u003e \u003ch3\u003e6KV Lightning Protection\u003c\/h3\u003e \u003cp\u003e This device is equipped with 6KV lightning protection, which exceeds normal routers with 4KV lightning protection, keeping your devices from the worst of Mother Nature’s fury.\u003c\/p\u003e \u003ch3\u003eAdvanced Network Security\u003c\/h3\u003e \u003cp\u003e\u003cspan\u003eSupport NAT firewall, TD-8816 could prevent potential attacks from across the Internet. For added convenience, it supports access control based on MAC address, IP address, domain name or application so parents and network administrators can establish restricted access policies for children or staff.\u003c\/span\u003e\u003c\/p\u003e \u003ch3\u003eQuality Of Service\u003c\/h3\u003e \u003cp\u003e\u003cspan\u003eBuilt-in QoS engine provides various QoS policies that help prioritize Internet traffic to enable smooth IPTV streaming and lag-free online gaming. Thus users could experience the benefit of smooth network connection without concern of traffic congestion.\u003c\/span\u003e\u003c\/p\u003e \u003ch3\u003eEasy to Use\u003c\/h3\u003e \u003cp\u003e\u003cspan\u003eThe device comes with a CD with an Easy Setup Assistant that helps you step by step to complete your Internet connection and security configurations. This feature allows even novice users to setup the router products without sacrificing any key features, just play the AUTO-RUN CD bundled to have your network set up quickly \u0026amp; hassle-free.\u003c\/span\u003e\u003c\/p\u003e \u003ch3\u003eIPv6 Ready\u003c\/h3\u003e \u003cp\u003eThis device supports IPv6, which is foundational to the next generation Internet and enables a range of new services and improved user experiences. \u003c\/p\u003e \u003cp\u003e \u003c\/p\u003e \u003ctable\u003e \u003cthead\u003e \u003ctr\u003e\u003cth id=\"th_603\" colspan=\"2\"\u003eHARDWARE FEATURES\u003c\/th\u003e\u003c\/tr\u003e \u003c\/thead\u003e \u003ctbody\u003e \u003ctr\u003e\n\u003cth id=\"cat_694\" width=\"35%\"\u003eInterface\u003c\/th\u003e \u003ctd width=\"65%\"\u003e1 10\/100Mbps RJ45 Port\u003cbr\u003e1 RJ11 Port\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_695\" width=\"35%\"\u003eButton\u003c\/th\u003e \u003ctd width=\"65%\"\u003e1 Power On\/Off Switch\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_613\" width=\"35%\"\u003eExternal Power Supply\u003c\/th\u003e \u003ctd width=\"65%\"\u003e5VDC\/1A\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1054\" width=\"35%\"\u003eIEEE Standards\u003c\/th\u003e \u003ctd width=\"65%\"\u003eIEEE 802.3, 802.3u\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1055\" width=\"35%\"\u003eADSL Standards\u003c\/th\u003e \u003ctd width=\"65%\"\u003eFull-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)\u003cbr\u003eITU-T G.994.1 (G.hs), ITU-T G.995.1 , ITU-T G.996.1, ITU-T G.997.1, ITU-T K.2.1\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1088\" width=\"35%\"\u003eADSL2 Standards\u003c\/th\u003e \u003ctd width=\"65%\"\u003eITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis)\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1089\" width=\"35%\"\u003eADSL2+ Standards\u003c\/th\u003e \u003ctd width=\"65%\"\u003eITU-T G.992.5\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_697\" width=\"35%\"\u003eDimensions ( W x D x H )\u003c\/th\u003e \u003ctd width=\"65%\"\u003e5.5*3.6*1.1 in.(140*92*29mm)\u003c\/td\u003e \u003c\/tr\u003e \u003c\/tbody\u003e \u003c\/table\u003e \u003ctable\u003e \u003cthead\u003e \u003ctr\u003e\u003cth id=\"th_605\" colspan=\"2\"\u003eSOFTWARE FEATURES\u003c\/th\u003e\u003c\/tr\u003e \u003c\/thead\u003e \u003ctbody\u003e \u003ctr\u003e\n\u003cth id=\"cat_708\" width=\"35%\"\u003eQuality of Service\u003c\/th\u003e \u003ctd width=\"65%\"\u003eQoS Remarking based on IPP\/ToS, DSCP and 802.1p\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_707\" width=\"35%\"\u003ePort Forwarding\u003c\/th\u003e \u003ctd width=\"65%\"\u003eVirtual server, DMZ, ACL(Access Control List)\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_710\" width=\"35%\"\u003eVPN Pass-Through\u003c\/th\u003e \u003ctd width=\"65%\"\u003ePPTP, L2TP, IPSec Pass-through\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1090\" width=\"35%\"\u003eATM\/PPP Protocols\u003c\/th\u003e \u003ctd width=\"65%\"\u003eATM Forum UNI3.1\/4.0,\u003cbr\u003ePPP over ATM (RFC 2364),\u003cbr\u003ePPP over Ethernet (RFC2516),\u003cbr\u003eIPoA (RFC1577\/2225),\u003cbr\u003ePVC - Up to 8 PVCs,\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1091\" width=\"35%\"\u003eAdvanced Features\u003c\/th\u003e \u003ctd width=\"65%\"\u003eTraffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;\u003cbr\u003eDynamic Host Configuration Protocol (DHCP), DHCP relay;\u003cbr\u003eNetwork Address Translation (NAT);\u003cbr\u003eStatic Routing, RIP v1\/v2 (optional);\u003cbr\u003eDNS Relay, DDNS\u003cbr\u003eIGMP Multicast, UPnP\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1060\" width=\"35%\"\u003eSecurity\u003c\/th\u003e \u003ctd width=\"65%\"\u003eNAT Firewall, MAC \/IP \/URL Filtering\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_2352\" width=\"35%\"\u003eIPv6\u003c\/th\u003e \u003ctd width=\"65%\"\u003eIPv6 and IPv4 dual stack\u003cbr\u003eSupported IPv6 Tunnels: DS-Lite, 6RD, 6 to 4\u003cbr\u003eSupported IPv6 Connection Type: PPPoEv6, DHCPv6, Static IPv6\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_713\" width=\"35%\"\u003eManagement\u003c\/th\u003e \u003ctd width=\"65%\"\u003eWeb Based Configuration(HTTP), Remote management, Telnet management, SNMP v1\/2c, Web Based Firmware Upgrade, Diagnostic Tools\u003c\/td\u003e \u003c\/tr\u003e \u003c\/tbody\u003e \u003c\/table\u003e \u003ctable\u003e \u003cthead\u003e \u003ctr\u003e\u003cth id=\"th_606\" colspan=\"2\"\u003eOTHERS\u003c\/th\u003e\u003c\/tr\u003e \u003c\/thead\u003e \u003ctbody\u003e \u003ctr\u003e\n\u003cth id=\"cat_714\" width=\"35%\"\u003eCertification\u003c\/th\u003e \u003ctd width=\"65%\"\u003eCE, FCC, RoHS\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_715\" width=\"35%\"\u003ePackage Contents\u003c\/th\u003e \u003ctd width=\"65%\"\u003eTD-8816\u003cbr\u003eExternal Splitter\u003cbr\u003eRJ-11 Telephone Cable\u003cbr\u003eRJ-45 Ethernet Cable\u003cbr\u003eQuick Installation Guide\u003cbr\u003eResource CD\u003cbr\u003ePower Adapter\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_716\" width=\"35%\"\u003eSystem Requirements\u003c\/th\u003e \u003ctd width=\"65%\"\u003eMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™, Windows 7, Windows 8 or MAC® OS, NetWare®, UNIX® or Linux.\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_717\" width=\"35%\"\u003eEnvironment\u003c\/th\u003e \u003ctd width=\"65%\"\u003eOperating Temperature: 0℃~40℃ (32℉~104℉)\u003cbr\u003eStorage Temperature: -40℃~70℃ (-40℉~158℉)\u003cbr\u003eOperating Humidity: 10%~90% non-condensing\u003cbr\u003eStorage Humidity: 5%~90% non-condensing\u003c\/td\u003e \u003c\/tr\u003e \u003c\/tbody\u003e \u003c\/table\u003e","brand":"TP-Link","offers":[{"title":"Default Title","offer_id":68153240289512,"sku":"4346","price":1399.0,"currency_code":"PKR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0820\/8282\/4424\/files\/TD_8816__25920.jpg?v=1794238591","url":"https:\/\/www.bytes.pk\/products\/tp-link-td-8816-adsl2-modem-router","provider":"Bytes.pk","version":"1.0","type":"link"}