{"product_id":"tp-link-td-vg3631-300mbps-wireless-n-voip-adsl2-modem-router","title":"TP-LINK TD-VG3631 300Mbps Wireless N VoIP ADSL2+ Modem Router","description":"\u003cdiv id=\"highlights\"\u003e \u003ch2\u003eHighlights:\u003c\/h2\u003e \u003cul\u003e \u003cli\u003eAll-in-One Device: ADSL Modem, NAT Router, Wireless N Access Point and VoIP Gateway\u003c\/li\u003e \u003cli\u003e4 10\/100Mbps auto-negotiation LAN Ports, 1 DSL Port, 1 FXO Port, 2 FXS Ports\u003c\/li\u003e \u003cli\u003eVarious call features such as caller ID, call waiting, call holding, call forwarding, 3-way conference calls and voicemail\u003c\/li\u003e \u003cli\u003e2 USB 2.0 Ports for storage sharing, printer sharing, FTP Server, Media Server and Voice Mailbox\u003c\/li\u003e \u003c\/ul\u003e \u003cp\u003e \u003c\/p\u003e \u003ch3\u003eWhat This Product Does\u003c\/h3\u003e \u003cp\u003eTP-LINK's TD-VG3631 300Mbps Wireless N VoIP ADSL2+ Modem Router is the ultimate in home or office connectivity devices offering a plethora of functionality in one robust product. The device provides users with the ability to access and share an internet connection, using a wired or 300Mbps wireless connection. With its VoIP functions, users can save on phone costs using traditional land lines or VoIP telephony services with caller ID, call waiting, call holding, call forwarding, 3-way conference calls and voice mail functionality. Additionally, using the device's 2 USB sharing ports, users can share printers, files and media across the network or around the world with ftp functions as well as add USB storage to enable voicemail functions. \u003c\/p\u003e \u003ch3\u003eOffice in a Box – All in one device\u003c\/h3\u003e \u003cp\u003eWith ADSL2+ modem, 300Mbps wireless AP and VoIP telephony, the TD-VG3631 is everything your office needs to be fully connected. Users can share a high-speed wireless internet connection while holding conference calls and saving costs on long distance calls. \u003c\/p\u003e \u003cp\u003e \u003c\/p\u003e \u003ch3\u003eVoIP or Land Lines? You Choose\u003c\/h3\u003e \u003cp\u003e \u003c\/p\u003e \u003cdiv align=\"left\"\u003eWith 1 FXO Port and 2 FXS Ports, users can make the transition to VoIP with little to worry about in terms of backward compatibility with traditional land line phones. With the ability to access both VoIP networks and traditional land lines, users have the convenience of both worlds. \u003c\/div\u003e \u003cp\u003e \u003c\/p\u003e \u003ch3\u003eComplete Telephone Functionality\u003c\/h3\u003e \u003cp\u003eThe TD-VG3631 is a fully functional telephony device supporting caller ID, call waiting, call holding, call forwarding, 3-way conference calls and voicemail functions, ensuring that users have access to all the features that they would enjoy with traditional telephone services while providing them with better management capabilities for those features. \u003c\/p\u003e \u003ch3\u003eVersatile USB Sharing Ports\u003c\/h3\u003e \u003cp\u003eUsing the TD-VG3631's multi-functional USB 2.0 ports, users can share printers, files and media either throughout the network at home with several different computers or even away, using the device's ftp server functions so that you never have to part with your files. Users have the added benefit of adding voicemail functionality to their device with attached USB storage that they can access over the internet. \u003c\/p\u003e \u003cp\u003e \u003c\/p\u003e \u003ch3\u003eInterchangeable LAN\/WAN Port - Versatile Connectivity\u003c\/h3\u003e \u003cp\u003eThe TD-VG3631 supports ADSL or Ethernet WAN connections (EWAN) that allow users to have the flexibility of different Internet connections among ADSL, cable or fiber modem using its interchangeable LAN\/WAN port. This unique feature makes it easier when users need to change to fiber or cable services when necessary. \u003c\/p\u003e \u003cp\u003e \u003c\/p\u003e \u003ctable\u003e \u003cthead\u003e \u003ctr\u003e\u003cth id=\"th_603\" colspan=\"2\"\u003eHARDWARE FEATURES\u003c\/th\u003e\u003c\/tr\u003e \u003c\/thead\u003e \u003ctbody\u003e \u003ctr\u003e\n\u003cth id=\"cat_694\" width=\"35%\"\u003eInterface\u003c\/th\u003e \u003ctd width=\"65%\"\u003e4 10\/100Mbps RJ45 Ports\u003cbr\u003e4 RJ11 Ports\u003cbr\u003e2 USB 2.0 Ports\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_695\" width=\"35%\"\u003eButton\u003c\/th\u003e \u003ctd width=\"65%\"\u003e1 Power On\/Off Button\u003cbr\u003e1 WPS Button\u003cbr\u003e1 Wi-Fi On\/Off Button\u003cbr\u003e1 RESET Button\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_613\" width=\"35%\"\u003eExternal Power Supply\u003c\/th\u003e \u003ctd width=\"65%\"\u003e12VDC\/1.5A\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_614\" width=\"35%\"\u003eDimensions (W X D X H)\u003c\/th\u003e \u003ctd width=\"65%\"\u003e256× 177× 51 mm (10.1× 7.0× 2.0 in.)\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1054\" width=\"35%\"\u003eIEEE Standards\u003c\/th\u003e \u003ctd width=\"65%\"\u003eIEEE 802.3, 802.3u\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1055\" width=\"35%\"\u003eADSL Standards\u003c\/th\u003e \u003ctd width=\"65%\"\u003eFull-rate ANSI T1.413 Issue 2\u003cbr\u003eITU-T G.992.1(G.DMT)\u003cbr\u003eITU-T G.992.2(G.Lite)\u003cbr\u003eITU-T G.994.1 (G.hs)\u003cbr\u003eITU-T G.995.1\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1088\" width=\"35%\"\u003eADSL2 Standards\u003c\/th\u003e \u003ctd width=\"65%\"\u003eITU-T G.992.3 (G.dmt.bis),\u003cbr\u003eITU-T G.992.4 (G.lite.bis)\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1089\" width=\"35%\"\u003eADSL2+ Standards\u003c\/th\u003e \u003ctd width=\"65%\"\u003eITU-T G.992.5\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1056\" width=\"35%\"\u003eAntenna Type\u003c\/th\u003e \u003ctd width=\"65%\"\u003eOmni directional, Detachable, Reverse SMA\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1057\" width=\"35%\"\u003eAntenna Gain\u003c\/th\u003e \u003ctd width=\"65%\"\u003e2 x 5dBi\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_2331\" width=\"35%\"\u003eVOIP Standards\u003c\/th\u003e \u003ctd width=\"65%\"\u003eSIP (RFC3261), ITU-T G.729\/G.722\/G.711a\/G.711\u003c\/td\u003e \u003c\/tr\u003e \u003c\/tbody\u003e \u003c\/table\u003e \u003ctable\u003e \u003cthead\u003e \u003ctr\u003e\u003cth id=\"th_604\" colspan=\"2\"\u003eWIRELESS FEATURES\u003c\/th\u003e\u003c\/tr\u003e \u003c\/thead\u003e \u003ctbody\u003e \u003ctr\u003e\n\u003cth id=\"cat_698\" width=\"35%\"\u003eFrequency\u003c\/th\u003e \u003ctd width=\"65%\"\u003e2.400-2.4835GHz\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1058\" width=\"35%\"\u003eWireless Standards\u003c\/th\u003e \u003ctd width=\"65%\"\u003eIEEE 802.11b, 802.11g, 802.11n\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_700\" width=\"35%\"\u003eTransmit Power\u003c\/th\u003e \u003ctd width=\"65%\"\u003e\u0026lt;20dBm(EIRP)\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_704\" width=\"35%\"\u003eWireless Security\u003c\/th\u003e \u003ctd width=\"65%\"\u003eSupport 64\/128 bit WEP, WPA-PSK\/WPA2-PSK,\u003cbr\u003eWireless MAC Filtering\u003c\/td\u003e \u003c\/tr\u003e \u003c\/tbody\u003e \u003c\/table\u003e \u003ctable\u003e \u003cthead\u003e \u003ctr\u003e\u003cth id=\"th_605\" colspan=\"2\"\u003eSOFTWARE FEATURES\u003c\/th\u003e\u003c\/tr\u003e \u003c\/thead\u003e \u003ctbody\u003e \u003ctr\u003e\n\u003cth id=\"cat_708\" width=\"35%\"\u003eQuality of Service\u003c\/th\u003e \u003ctd width=\"65%\"\u003eBandwidth Control\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_707\" width=\"35%\"\u003ePort Forwarding\u003c\/th\u003e \u003ctd width=\"65%\"\u003eVirtual server, DMZ, ACL(Access Control List)\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_710\" width=\"35%\"\u003eVPN Pass-Through\u003c\/th\u003e \u003ctd width=\"65%\"\u003ePPTP, L2TP, IPSec Pass-through\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1094\" width=\"35%\"\u003eATM Features\u003c\/th\u003e \u003ctd width=\"65%\"\u003eATM Forum UNI3.1\/4.0\u003cbr\u003ePPP over ATM (RFC 2364)\u003cbr\u003ePPP over Ethernet (RFC2516)\u003cbr\u003eIPoA (RFC1577\/2225)\u003cbr\u003ePVC - Up to 8 PVCs\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1091\" width=\"35%\"\u003eAdvanced Features\u003c\/th\u003e \u003ctd width=\"65%\"\u003eEthernet WAN (EWAN)\u003cbr\u003eParent Control\u003cbr\u003eTraffic Shaping(ATM QoS) UBR, CBR, VBR-rt\u003cbr\u003eVBR-nrt\u003cbr\u003eDynamic Host Conguration Protocol (DHCP), DHCP relay\u003cbr\u003eNetwork Address Translation (NAT)\u003cbr\u003ePVC\/Ethernet Port Grouping\u003cbr\u003eStatic Routing, RIP v1\/v2 (optional)\u003cbr\u003eDNS Relay, DDNS\u003cbr\u003eIGMP snooping V1\/2\u003cbr\u003eIGMP Multicast\u003cbr\u003eUPnP\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1060\" width=\"35%\"\u003eSecurity\u003c\/th\u003e \u003ctd width=\"65%\"\u003eNAT Firewall\u003cbr\u003eSPI Firewall\u003cbr\u003eMAC \/ IP \/ Packet \/ URL Filtering\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_2332\" width=\"35%\"\u003eVOIP Features\u003c\/th\u003e \u003ctd width=\"65%\"\u003eTwo RJ-11 FXS ports for connecting to regular telephones\u003cbr\u003eOne RJ-11 FXO port for PSTN Fixed-line\u003cbr\u003eCall forwarding, Call waiting, Voice activity detection (VAD), 3-way conference call, etc.\u003cbr\u003eUSB Voicemail\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1686\" width=\"35%\"\u003eUSB Sharing\u003c\/th\u003e \u003ctd width=\"65%\"\u003eStorage Sharing\u003cbr\u003eFTP Server\u003cbr\u003eMedia Server\u003cbr\u003ePrint Server\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_713\" width=\"35%\"\u003eManagement\u003c\/th\u003e \u003ctd width=\"65%\"\u003eWeb Based Configuration(HTTP)\u003cbr\u003eRemote management\u003cbr\u003eTelnet management\u003cbr\u003eCommand Line Interface\u003cbr\u003eSSL for TR-069\u003cbr\u003eSNMP v1\/2c\u003cbr\u003eSNMP over EOC\u003cbr\u003eWeb Based Firmware Upgrade\u003cbr\u003eCWMP(TR-069)\u003cbr\u003eDiagnostic Tools\u003c\/td\u003e \u003c\/tr\u003e \u003c\/tbody\u003e \u003c\/table\u003e \u003ctable\u003e \u003cthead\u003e \u003ctr\u003e\u003cth id=\"th_606\" colspan=\"2\"\u003eOTHERS\u003c\/th\u003e\u003c\/tr\u003e \u003c\/thead\u003e \u003ctbody\u003e \u003ctr\u003e\n\u003cth id=\"cat_714\" width=\"35%\"\u003eCertification\u003c\/th\u003e \u003ctd width=\"65%\"\u003eCE, FCC, RoHS\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_715\" width=\"35%\"\u003ePackage Contents\u003c\/th\u003e \u003ctd width=\"65%\"\u003e300Mbps Wireless N VoIP ADSL2+ Modem Router\u003cbr\u003eTD-VG3631\u003cbr\u003eExternal Splitter\u003cbr\u003eRJ-11 Telephone Cable\u003cbr\u003eRJ-45 Ethernet Cable\u003cbr\u003eTelephony Feature Guide\u003cbr\u003eQuick Installation Guide\u003cbr\u003eResource CD\u003cbr\u003ePower Adapter\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_716\" width=\"35%\"\u003eSystem Requirements\u003c\/th\u003e \u003ctd width=\"65%\"\u003eMicrosoft® Windows® 98SE, NT, 2000, XP, Vista or Windows 7, MAC® OS, NetWare®, UNIX® or Linux\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_717\" width=\"35%\"\u003eEnvironment\u003c\/th\u003e \u003ctd width=\"65%\"\u003eOperating Temperature: 0~40 (32~104)\u003cbr\u003eStorage Temperature: -40~70 (-40~158)\u003cbr\u003eOperating Humidity: 10%~90% non-condensing\u003cbr\u003eStorage Humidity: 5%~90% non-condensing\u003c\/td\u003e \u003c\/tr\u003e \u003c\/tbody\u003e \u003c\/table\u003e \u003c\/div\u003e","brand":"TP-Link","offers":[{"title":"Default Title","offer_id":68153237700840,"sku":"4331","price":6999.0,"currency_code":"PKR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0820\/8282\/4424\/files\/TD_VG3631__75772.jpg?v=1794238570","url":"https:\/\/www.bytes.pk\/products\/tp-link-td-vg3631-300mbps-wireless-n-voip-adsl2-modem-router","provider":"Bytes.pk","version":"1.0","type":"link"}