{"product_id":"tp-link-td-w8960n-300mbps-wireless-n-adsl2-modem-router","title":"TP-LINK TD-W8960N 300Mbps Wireless N ADSL2+ Modem Router","description":"\u003ch2\u003eHighlights:\u003c\/h2\u003e \u003cul\u003e \u003cli\u003eAll-in-One Device: ADSL2+ Modem, NAT Router, 4-Port Switch and Wireless N Access Point\u003c\/li\u003e \u003cli\u003eWireless N speed up to 300Mbps makes it ideal for heavy bandwidth consuming or interruption sensitive applications like online gaming, Internet calls and even the HD video streaming\u003c\/li\u003e \u003cli\u003eEthernet WAN (EWAN) offers another broadband connectivity option for connecting to Cable, VDSL or Fiber modems\u003c\/li\u003e \u003cli\u003eGuest Network Access provides secure Wi-Fi access for guests sharing your home or office network\u003c\/li\u003e \u003c\/ul\u003e \u003ch3\u003eWhat This Product Does\u003c\/h3\u003e \u003cp\u003eTP-LINK’s TD-W8960N 300Mbps Wireless N ADSL2+ Modem Router is an incredibly robust all-in-one device that provides a full rate of ADSL2+ standard with the superb reliability and a cost-effective solution for home and small business. With the TD-W8960N, you can easily create a secure wireless network and share a high-speed internet connection while access to shared files, music, photos, and printers with multiple computers. What’s more, this all-in-one device allows for two different connection types: ADSL or Ethernet WAN, giving users the flexibility to access the Internet via whichever method is most convenient. \u003c\/p\u003e \u003ch3\u003eAll-in-One Device-Clear up your desktop!\u003c\/h3\u003e \u003cp\u003eThe TD-W8960N does the work of several networking devices packed into one sleek device. With an ADSL2+ modem, NAT router, 4-port switch and 300Mbps wireless N access point, this device eliminates the need to purchase multiple devices to access and share a high-speed internet connection.\u003c\/p\u003e \u003ch3\u003e300Mbps Wireless-Incredible Wireless Experience\u003c\/h3\u003e \u003cp\u003eWith 300Mbps 802.11n wireless and 4 Megabit LAN ports, the TD-W8960N is the ideal choice for bandwidth heavy users that rely on speedy, reliable connections for bandwidth intensive work or entertainment such as lag-free conference calls, HD video streaming or online gaming.\u003c\/p\u003e \u003ch3\u003eInterchangeable LAN\/WAN Port - Versatile Connectivity\u003c\/h3\u003e \u003cp\u003eThe TD-W8960N supports ADSL or Ethernet WAN connections (EWAN) that allow users to have the flexibility of different Internet connections among ADSL, cable or fiber modem using its interchangeable LAN\/WAN port. This unique feature makes it easier when users need to change to fiber or cable services when necessary. \u003c\/p\u003e \u003ch3\u003eIPSec VPN- Virtually Impregnable\u003c\/h3\u003e \u003cp\u003eHaving the IPSec VPN (site-to-site) function, the TD-W8960N is no longer just a wireless ADSL modem router, it can also works as a VPN gateway, which support up to 10 IPSec VPN tunnels simultaneously. VPN (Virtual Private Network) function can create encrypted tunnels between the company's network and the remote users. These tunnels use virtual connections instead of the dedicated, real-world connection such as leased line. Then users can allow for complete data privacy for the access and exchange of user's most sensitive data from home to corporate network or between remote branch offices safely with TD-W8960N.\u003c\/p\u003e \u003ch3\u003eIP QoS－Control Bandwidth Reasonably\u003c\/h3\u003e \u003cp\u003eTD-W8960N supports IP QoS (Quality of Service), allowing optimum utilization of bandwidth and offering bandwidth control over congestion, preventing bandwidth abuse. In this way, users of a small network receive committed and specific bandwidth, preventing non-critical applications from degrading network performance. \u003c\/p\u003e \u003ch3\u003eEasy To Use\u003c\/h3\u003e \u003cp\u003eEven novice users can easily setup their networking products. The device comes with a CD with an Easy Setup Assistant that leads you through the setup process step-by-step, and even helps with wireless network settings and security configurations.\u003c\/p\u003e \u003ch3\u003eWPS-One Button Security\u003c\/h3\u003e \u003cdiv\u003eTo setup their network's security encryption, users need simply to press the \"WPS\" button on their TD-W8960N, then push the \"WPS\" button or enter the router's PIN Code in the wireless client, and it will automatically establish a WPA secure connection. Not only is this faster than normal security setups but more convenient in that users don't need to remember a password!\u003c\/div\u003e \u003cp\u003e*All the above information applies to TD-W8960N 5.0 ONLY.\u003c\/p\u003e \u003cp\u003e \u003c\/p\u003e \u003ctable\u003e \u003cthead\u003e \u003ctr\u003e\u003cth id=\"th_603\" colspan=\"2\"\u003eHARDWARE FEATURES\u003c\/th\u003e\u003c\/tr\u003e \u003c\/thead\u003e \u003ctbody\u003e \u003ctr\u003e\n\u003cth id=\"cat_694\" width=\"35%\"\u003eInterface\u003c\/th\u003e \u003ctd width=\"65%\"\u003e1 10\/100Mbps RJ45 WAN\/LAN Port\u003cbr\u003e3 10\/100Mbps RJ45 LAN Ports\u003cbr\u003e1 RJ11 Port\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_695\" width=\"35%\"\u003eButton\u003c\/th\u003e \u003ctd width=\"65%\"\u003e1 Power On\/Off Button\u003cbr\u003e1 Wi-Fi On\/Off Button\u003cbr\u003e1 WPS Button\u003cbr\u003e1 RESET Button\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_613\" width=\"35%\"\u003eExternal Power Supply\u003c\/th\u003e \u003ctd width=\"65%\"\u003e9VDC\/0.85A\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1054\" width=\"35%\"\u003eIEEE Standards\u003c\/th\u003e \u003ctd width=\"65%\"\u003eIEEE 802.3, 802.3u\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1055\" width=\"35%\"\u003eADSL Standards\u003c\/th\u003e \u003ctd width=\"65%\"\u003eFull-rate ANSI T1.413 Issue 2\u003cbr\u003eITU-T G.992.1(G.DMT) , ITU-T G.992.2(G.Lite)\u003cbr\u003eITU-T G.994.1 (G.hs), ITU-T G.995.1\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1088\" width=\"35%\"\u003eADSL2 Standards\u003c\/th\u003e \u003ctd width=\"65%\"\u003eITU-T G.992.3 (G.dmt.bis),\u003cbr\u003eITU-T G.992.4 (G.lite.bis)\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1089\" width=\"35%\"\u003eADSL2+ Standards\u003c\/th\u003e \u003ctd width=\"65%\"\u003eITU-T G.992.5\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_697\" width=\"35%\"\u003eDimensions ( W x D x H )\u003c\/th\u003e \u003ctd width=\"65%\"\u003e7.7×5.1×1.4in.(195×130×36mm)\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1056\" width=\"35%\"\u003eAntenna Type\u003c\/th\u003e \u003ctd width=\"65%\"\u003eOmni directional, Detachable, Reverse SMA\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1057\" width=\"35%\"\u003eAntenna Gain\u003c\/th\u003e \u003ctd width=\"65%\"\u003e2×5dBi\u003c\/td\u003e \u003c\/tr\u003e \u003c\/tbody\u003e \u003c\/table\u003e \u003ctable\u003e \u003cthead\u003e \u003ctr\u003e\u003cth id=\"th_604\" colspan=\"2\"\u003eWIRELESS FEATURES\u003c\/th\u003e\u003c\/tr\u003e \u003c\/thead\u003e \u003ctbody\u003e \u003ctr\u003e\n\u003cth id=\"cat_3336\" width=\"35%\"\u003eWireless Speeds\u003c\/th\u003e \u003ctd width=\"65%\"\u003eUp to 300Mbps\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_698\" width=\"35%\"\u003eFrequency\u003c\/th\u003e \u003ctd width=\"65%\"\u003e2.400-2.4835GHz\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1058\" width=\"35%\"\u003eWireless Standards\u003c\/th\u003e \u003ctd width=\"65%\"\u003eIEEE 802.11b, 802.11g, 802.11n\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_700\" width=\"35%\"\u003eTransmit Power\u003c\/th\u003e \u003ctd width=\"65%\"\u003e\u0026lt;20dBm(EIRP)\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_703\" width=\"35%\"\u003eWireless Functions\u003c\/th\u003e \u003ctd width=\"65%\"\u003eEnable\/Disable Wireless Radio, WDS Bridge, WMM, Wireless Statistics\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_704\" width=\"35%\"\u003eWireless Security\u003c\/th\u003e \u003ctd width=\"65%\"\u003e64\/128-bit WEP,WPA \/ WPA2,WPA-PSK\/ WPA2-PSK encryption, Wireless MAC Filtering\u003c\/td\u003e \u003c\/tr\u003e \u003c\/tbody\u003e \u003c\/table\u003e \u003ctable\u003e \u003cthead\u003e \u003ctr\u003e\u003cth id=\"th_605\" colspan=\"2\"\u003eSOFTWARE FEATURES\u003c\/th\u003e\u003c\/tr\u003e \u003c\/thead\u003e \u003ctbody\u003e \u003ctr\u003e\n\u003cth id=\"cat_2167\" width=\"35%\"\u003eOperating Modes\u003c\/th\u003e \u003ctd width=\"65%\"\u003eADSL Modem Router, Wireless Router\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_706\" width=\"35%\"\u003eDHCP\u003c\/th\u003e \u003ctd width=\"65%\"\u003eServer, Client, DHCP Client List,\u003cbr\u003eAddress Reservation, DHCP relay\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_708\" width=\"35%\"\u003eQuality of Service\u003c\/th\u003e \u003ctd width=\"65%\"\u003eQoS Remarking based on IPP\/ToS, DSCP, 802.1p\u003cbr\u003eATM QoS,Traffic Control(IP QoS)\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_707\" width=\"35%\"\u003ePort Forwarding\u003c\/th\u003e \u003ctd width=\"65%\"\u003eVirtual server, Port Triggering, DMZ, ALG\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_709\" width=\"35%\"\u003eDynamic DNS\u003c\/th\u003e \u003ctd width=\"65%\"\u003eDynDns, NO-IP\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_710\" width=\"35%\"\u003eVPN Pass-Through\u003c\/th\u003e \u003ctd width=\"65%\"\u003ePPTP, L2TP, IPSec Pass-through\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1108\" width=\"35%\"\u003eProtocols\u003c\/th\u003e \u003ctd width=\"65%\"\u003eSupport IPv6 and IPv4\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1090\" width=\"35%\"\u003eATM\/PPP Protocols\u003c\/th\u003e \u003ctd width=\"65%\"\u003eATM Forum UNI3.1\/4.0,\u003cbr\u003ePPP over ATM (RFC 2364),\u003cbr\u003ePPP over Ethernet (RFC2516),\u003cbr\u003eIPoA (RFC1577\/2225),\u003cbr\u003eMER\\IPoE (RFC 1483 Routed)\u003cbr\u003eBridge (RFC1483 Bridge)\u003cbr\u003ePVC – Up to 8 PVCs\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1091\" width=\"35%\"\u003eAdvanced Features\u003c\/th\u003e \u003ctd width=\"65%\"\u003eParental Control\u003cbr\u003eTraffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;\u003cbr\u003eNetwork Address Translation (NAT); Port Mapping (Grouping)\u003cbr\u003eVLAN, Static Routing, RIP v1\/v2 (optional);\u003cbr\u003eDNS Relay, DDNS, IGMP snooping V1\/2, IGMP Multicast, UPnP\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_3339\" width=\"35%\"\u003eWireless Schedule\u003c\/th\u003e \u003ctd width=\"65%\"\u003eSupport 2.4GHz Wireless Schedule\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_1060\" width=\"35%\"\u003eSecurity\u003c\/th\u003e \u003ctd width=\"65%\"\u003eNAT Firewall, LAN Side Firewall, MAC \/ IP \/ URL Filtering, Denial of Service(DoS), SYN Flooding, Ping of Death\u003cbr\u003eIP and MAC Address Binding\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_713\" width=\"35%\"\u003eManagement\u003c\/th\u003e \u003ctd width=\"65%\"\u003eWeb Based Configuration(HTTP), Remote management,\u003cbr\u003eCommand Line Interface,\u003cbr\u003eSSL for TR-069, SNMP v1\/2c, Web Based Firmware Upgrade, Diagnostic Tools\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_2926\" width=\"35%\"\u003eGuest Network\u003c\/th\u003e \u003ctd width=\"65%\"\u003e2.4GHz Guest Network x 1\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_2353\" width=\"35%\"\u003eIPSec VPN\u003c\/th\u003e \u003ctd width=\"65%\"\u003eSupports up to 10 IPSec VPN tunnels\u003c\/td\u003e \u003c\/tr\u003e \u003c\/tbody\u003e \u003c\/table\u003e \u003ctable\u003e \u003cthead\u003e \u003ctr\u003e\u003cth id=\"th_606\" colspan=\"2\"\u003eOTHERS\u003c\/th\u003e\u003c\/tr\u003e \u003c\/thead\u003e \u003ctbody\u003e \u003ctr\u003e\n\u003cth id=\"cat_714\" width=\"35%\"\u003eCertification\u003c\/th\u003e \u003ctd width=\"65%\"\u003eCE, FCC, RoHS\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_715\" width=\"35%\"\u003ePackage Contents\u003c\/th\u003e \u003ctd width=\"65%\"\u003eTD-W8960N\u003cbr\u003eExternal Splitter\u003cbr\u003eRJ-11 Telephone Cable\u003cbr\u003eRJ-45 Ethernet Cable\u003cbr\u003eQuick Installation Guide\u003cbr\u003eResource CD\u003cbr\u003ePower Adapter\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_716\" width=\"35%\"\u003eSystem Requirements\u003c\/th\u003e \u003ctd width=\"65%\"\u003eMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™, Windows 7, Windows 8, MAC® OS, NetWare®, UNIX® or Linux.\u003c\/td\u003e \u003c\/tr\u003e \u003ctr\u003e\n\u003cth id=\"cat_717\" width=\"35%\"\u003eEnvironment\u003c\/th\u003e \u003ctd width=\"65%\"\u003eOperating Temperature: 0℃~40℃ (32℉~104℉)\u003cbr\u003eStorage Temperature: -40℃~70℃ (-40℉~158℉)\u003cbr\u003eOperating Humidity: 10%~90% non-condensing\u003cbr\u003eStorage Humidity: 5%~90% non-condensing\u003c\/td\u003e \u003c\/tr\u003e \u003c\/tbody\u003e \u003c\/table\u003e","brand":"TP-Link","offers":[{"title":"Default Title","offer_id":68153239568616,"sku":"4341","price":3699.0,"currency_code":"PKR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0820\/8282\/4424\/files\/TD_W8960N__63889.jpg?v=1794238585","url":"https:\/\/www.bytes.pk\/products\/tp-link-td-w8960n-300mbps-wireless-n-adsl2-modem-router","provider":"Bytes.pk","version":"1.0","type":"link"}